
<!DOCTYPE html>
<html lang="nl">
	<head>
		<title>Kijk hier om 20:00 uur de Heroes of the Storm 2.0-livestream - Nieuws  - InsideGamer</title>

		<meta charset="utf-8">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta http-equiv="X-UA-Compatible" content="chrome=1">

		
<link rel="canonical" href="http://www.insidegamer.nl/nieuws/127556/kijk-hier-om-2000-uur-de-heroes-of-the-storm-20-livestream">
<meta name="description" content="Vanavond zendt Blizzard om 20:00 uur de onthulling van Heroes of the Storm 2.0 uit. De stream licht nieuwe heroes en features uit, en laat eSporters deze u"> 


		<!--BEGIN stylesheets -->
		<!--[if lt IE 9]><link rel="stylesheet" href="/static/css/legacy-ie-css3.css"><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" href="/static/css/ie7.css"><![endif]-->

        
        <link rel="apple-touch-icon" href="/static/img/icons/touch-icon-60.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/img/icons/touch-icon-76.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/img/icons/touch-icon-120.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/img/icons/touch-icon-152.png">

        <link rel="shortcut icon" sizes="128x128" href="/static/img/icons/touch-icon-128.png">
        <link rel="shortcut icon" sizes="196x196" href="/static/img/icons/touch-icon-196.png">

		
		<link rel="stylesheet" href="/static/CACHE/css/cfbdedb32a2d.css" type="text/css" />
		
		<!--END stylesheets -->

		

		<!--[if lt IE 9]><script src="/static/_behaviour/html5.js"></script><![endif]-->

			
			

	
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
	<script>
          var googletag = googletag || {};
  	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
  	  googletag.cmd.push(function() {
    		googletag.defineSlot('/116488029/ReShift_Insidegamer.nl_2/Insidegamer.nl_Header', [[970, 250], [728, 90], [300, 100], [300, 50]], 'div-gpt-ad-1470297471954-0').addService(googletag.pubads());
    		googletag.defineSlot('/116488029/ReShift_Insidegamer.nl_2/Insidegamer.nl_MPU_TOP', [[300, 600], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1470297471954-1').addService(googletag.pubads());
    		googletag.defineSlot('/116488029/ReShift_Insidegamer.nl_2/Insidegamer.nl_MPU_BOTTOM', [[300, 600], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1470297471954-2').addService(googletag.pubads());   			
    		googletag.defineSlot('/116488029/ReShift_Insidegamer.nl_2/Insidegamer.nl_Bottom', [[970, 250], [970, 90], [728, 90], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1470297471954-4').addService(googletag.pubads());
    		googletag.defineSlot('/116488029/ReShift_Insidegamer.nl_2/Insidegamer.nl_Native', ['fluid', [300, 200]], 'div-gpt-ad-1470297471954-5').addService(googletag.pubads());

		
			googletag.defineSlot('/116488029/ReShift_Insidegamer.nl_2/Insidegamer.nl_MPU_ARTICLE', [[300, 250], [300, 100], [300, 50], [1, 1]], 'div-gpt-ad-1470297471954-3').addService(googletag.pubads());
		

    		// googletag.pubads().setTargeting('Category', []).setTargeting('Articleid', []).setTargeting('Tag', []).setTargeting('Slug', []).setTargeting('Partner', []);
		
                       	googletag.pubads().setTargeting('Category', 'nieuws');
                

		
                       	googletag.pubads().setTargeting('Slug', 'kijk-hier-om-2000-uur-de-heroes-of-the-storm-20-livestream');
		

    		googletag.pubads().collapseEmptyDivs(true, true);
    		googletag.enableServices();
  	  });
	</script>	
	
	
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	
	<script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script></head>

	<body class=" ">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
        <div style="margin-top: -14px;">
        <div>
		<header class="topheader">
			<div class="centercontainer">
				
				<a href="/">
					<div class="logo insidegamer">&nbsp;</div>
				</a>
				
				<!--BEGIN search -->
				<div class="search">
					<a href="#" id="header-search-click-area"></a>
					<div id="header-search"></div>
				</div>
				<!--END search -->

				<!--BEGIN main navigation -->
				<div class="navigation">
				
				<nav id="usernav" class="headernav">
				<ul>
					
					<li class="usermenu">
					<a rel="nofollow" href="/users/register/" class="nav_button">
						Registreren
					</a>
					</li>
					

					
					<li class="usermenu">
					
					<a rel="nofollow" href="/users/login/?next=/nieuws/127556/kijk-hier-om-2000-uur-de-heroes-of-the-storm-20-livestream" class="nav_button">
						Inloggen
					</a>
					<div class="subnav messages user menu_login">
						<ul>
							<li>
							<form method="POST" action="/users/login/?next=/nieuws/127556/kijk-hier-om-2000-uur-de-heroes-of-the-storm-20-livestream">
								<div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='8a0d3a1ff16305766cc087234df22bb7' /></div>
								
								<input name="username" maxlength="255" placeholder="Gebruikersnaam of e-mailadres" required="" type="text" id="id_username" />
								
								<input autocomplete="Off" name="password" placeholder="Wachtwoord" required="" type="password" id="id_password" />
								
								<br class="clear">
								<input type="submit" name="Inloggen" class="submitinput button_generic" value="Inloggen">
								<a href="/users/password/request/" rel="nofollow" class="wwlost">Wachtwoord vergeten?</a>
							</form>
							<br class="clear">
							</li>
							<li class="last">
							<a rel="nofollow" href="/users/socialauth/login/facebook/">
								<img src="/static/assets/login_met_facebook.png" alt="Login with Facebook" class="facebook"></a>
							<br>
							</li>
						</ul>
					</div>
					
					</li>
					
				</ul>
				</nav>

				<!--BEGIN main navigation -->
				
				<nav id="mainnav" class="headernav"><ul><li><a href="/" class="nav_button"><img src="/static//img/icons/nav-home.png" alt="Home" class="nav_home"></a></li><li><a href="/archief/" class="nav_button">Artikelen</a><div class="subnav"><div class="column bar"><span class="colhead"> Nieuws </span><ul><li><a href="/archief/#contentList_tab=Nieuws">Nieuwsarchief</a></li><li><a href="/archief/#contentList_tab=Artikelen">Laatste recensies</a></li><li><a href="/archief/#contentList_tab=Artikelen">Laatste artikelen</a></li><li><a href="/archief/#contentList_tab=Beelden">Laatste screenshots & video's</a></li><li><a href="/guides/">Laatste guides</a></li></ul></div><div class="column"><span class="colhead">Populaire artikelen</span><ul><li><a href="/recensies/112247/sniper-elite-3-afrika-missie-geslaagd">Sniper Elite 3: Afrika - Missie geslaagd recensie (PC, XBO, X360, PS4, PS3)</a></li><li><a href="/nieuws/112254/fifa-15-en-forza-5-gratis-bij-xbox-one-pre-order">Fifa 15 en Forza 5 gratis bij Xbox One pre-order</a></li><li><a href="/nieuws/112255/gta-5-gta-online-krijgt-vandaag-gratis-independence-day-dlc">GTA Online krijgt vandaag gratis Independence Day-dlc - GTA 5 nieuws</a></li><li><a href="/nieuws/112241/fallout-3-in-24-minuten-uitgespeeld">Fallout 3 in 24 minuten uitgespeeld</a></li><li><a href="/nieuws/112240/nintendo-komt-met-eerste-cross-buy-titel">Nintendo komt met eerste cross-buy titel</a></li></ul></div><div class="column"><ul><li><a href="/nieuws/112244/ontwikkelaar-maakt-7000-steam-codes-sniper-elite-3-ongeldig">Ontwikkelaar maakt 7000 Steam-codes Sniper Elite 3 ongeldig</a></li><li><a href="/nieuws/112248/gta-5-trailer-nagemaakt-via-epische-spaanse-fanfilm">GTA 5-trailer nagemaakt via epische Spaanse fanfilm - GTA 5 nieuws</a></li><li><a href="/artikel/112229/dead-island-2-preview-hardlopers-zijn-doodlopers">Dead Island 2 preview - Hardlopers zijn doodlopers</a></li><li><a href="/nieuws/112250/saints-row-fan-maakt-dubstep-gun-na">Saints Row-fan maakt Dubstep Gun na</a></li><li><a href="/nieuws/112249/peter-dinklages-droge-stem-in-destiny-krijgt-een-update">Peter Dinklage's droge stem in Destiny krijgt een update</a></li></ul></div></div></li><li><a href="/game/" class="nav_button">Games</a><div class="subnav"><div class="column bar"><span class="colhead">Games</span><ul><li><a href="/game/releases/">Nu en binnenkort in de winkels</a></li><li><a href="/archief/#contentList_tab=Beelden">Laatste screenshots & video's</a></li><li><a href="/game/">Games-overzicht</a></li><li>&nbsp;</li></ul></div><div class="column"><span class="colhead">Top 10 populaire games</span><ul><li><a href="/game/the-elder-scrolls-v-skyrim/"><span class="title">The Elder Scrolls V: Skyrim</span><br></a></li><li><a href="/game/tomb-raider-2013/"><span class="title">Tomb Raider (2013)</span><br></a></li><li><a href="/game/fifa-14/"><span class="title">FIFA 14</span><br></a></li><li><a href="/game/valiant-hearts-the-great-war/"><span class="title">Valiant Hearts: The Great War</span><br></a></li><li><a href="/game/sniper-elite-3-afrika/"><span class="title">Sniper Elite 3: Afrika</span><br></a></li></ul></div><div class="column"><ul><li><a href="/game/assassins-creed-unity/"><span class="title">Assassin&#39;s Creed: Unity</span><br></a></li><li><a href="/game/fifa-15/"><span class="title">FIFA 15</span><br></a></li><li><a href="/game/watch-dogs/"><span class="title">Watch Dogs</span><br></a></li><li><a href="/game/battlefield-4/"><span class="title">Battlefield 4</span><br></a></li><li><a href="/game/destiny/"><span class="title">Destiny</span><br></a></li></ul></div></div></li><li><a href="/videos/" class="nav_button">Video's</a><div class="subnav"><div class="column bar"><span class="colhead"> Video's </span><ul><li><a href="/videos/">Video-overzicht</a></li><li><a href="/archief/#contentList_tab=Beelden">Laatste screenshots & video's</a></li></ul></div><div class="column"><span class="colhead">Populaire video's</span><ul><li><a href="/video/112243/fifa-15-graphics-trailer">Fifa 15 - Graphics Trailer</a></li><li><a href="/video/112257/inside-gamer-seizoen-3-outtakes-en-bloopers-2">Inside Gamer seizoen 3 outtakes en bloopers</a></li><li><a href="/video/112260/saimon-says-hoe-staat-de-xbox-one-ervoor">Saimon Says: hoe staat de Xbox One ervoor</a></li><li><a href="/video/112220/de-sims-4-trailer">De Sims 4 - Trailer</a></li><li><a href="/video/112251/inside-gamer-seizoen-3-outtakes-en-bloopers">Inside Gamer seizoen 3 outtakes en bloopers</a></li></ul></div><div class="column"><ul><li><a href="/video/112236/mighty-no-9-mighty-no-9-gameplay-trailer">Mighty No. 9 - Gameplay trailer</a></li><li><a href="/video/112238/saimon-says-silent-hill-let-me-know">Saimon Says: Silent Hill, let me know</a></li><li><a href="/video/112237/freedom-wars-story-trailer">Freedom Wars - Story trailer</a></li><li><a href="/video/112225/ontmoet-elle-uit-tales-of-xillia-2">Ontmoet Elle uit Tales of Xillia 2</a></li><li><a href="/video/112102/sniper-elite-3-ps4-gameplay">Sniper Elite 3 (PS4) - Gameplay</a></li></ul></div></div></li><li><a href="/community/" class="nav_button">Community</a><div class="subnav"><div class="column bar"><span class="colhead">Community</span><ul><li><a href="/community/#searchList_tab=Memberartikelen">Laatste memberrecensies</a></li><li><a href="/community/#searchList_tab=Memberartikelen">Laatste memberartikelen</a></li><li><a href="/community/#searchList_tab=Gebruikers">Nieuwe gebruikers</a></li><li><a href="/community/membercontent/create/">Schrijf zelf een memberartikel</a></li></ul></div><div class="column"><span class="colhead">Memberartikelen</span><ul><li><a href="/community/achtergrond/29291/top-10-windows-95-tm-xp-games-uit-mijn-jeugd-deel-2">Top 10 Windows (95 t/m XP) games uit mijn jeugd (deel 2) (Achtergrond) door benjaminben</a></li><li><a href="/community/column/29290/microsoft-kom-het-allemaal-niet-weten">Microsoft kom het allemaal niet weten (Column) door VVG---------Vrijheid</a></li><li><a href="/community/column/29293/2014-fifa-world-cup-brazil-ps3">2014 FIFA World Cup Brazil (PS3) (Column) door FUT</a></li><li><a href="/community/fun/29289/top-10-windows-95-tm-xp-games-uit-mijn-jeugd-deel-1">Top 10 Windows (95 t/m XP) games uit mijn jeugd (deel 1) (Fun) door benjaminben</a></li><li><a href="/community/column/29290/microsoft-kon-het-allemaal-niet-weten">Microsoft kon het allemaal niet weten (Column) door VVG---------Vrijheid</a></li></ul></div><div class="column"></div></div></li><li><a href="/forum/" class="nav_button">Forum</a><div class="subnav"><div class="column bar"><span class="colhead"> Forum </span><ul><li><a href="/forum/">Forum-overzicht</a></li><li><a href="/forum/search.php?search_id=active_topics">Actieve topics</a></li><li><a href="/forum/search.php?search_id=newposts">Nieuwe berichten</a></li></ul></div><div class="column"><span class="colhead">Top 5 populaire forums</span><ul><li><a href="/forum/viewforum.php?f=15">Offtopic Forum</a></li></ul></div></div></li><li>&nbsp;</li></ul></nav>
				
				<!--END main navigation -->
				
				<!--END main navigation -->
				</div>
			</div>
		</header>
		<div id="container">
			
			<div class="banner billboard" style="margin-bottom: 10px;">
				<div id='ad_leaderboard' style="text-align: center;">
            				<div id='div-gpt-ad-1470297471954-0'>
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470297471954-0'); });
						</script>
					</div>
				</div>
			</div>
			

			








			
<div id="contentpage" class="contentcontainer">
    
    
    
	
				
<section class="maincontent">
	
	
	
	

	<article class="content_page">
		
		

		<h1>
			Kijk hier om 20:00 uur de Heroes of the Storm 2.0-livestream 
		</h1>
		
		
		<span class="datetime">
			<b>
				Nieuws |
				<time datetime="2017-04-25" pubdate>
					25 april 2017
				</time>
			</b> -
		</span>
		

		<div class="contenttext">
			
			
			<p>Vanavond zendt Blizzard om 20:00 uur de onthulling van Heroes of the Storm 2.0 uit. De stream licht nieuwe heroes en features uit, en laat eSporters deze uittesten in een aantal wedstrijden. </p>
<p>De hosts van de livestream zullen op het podium game director Alan Dabiri en lead hero designer Kent-Erik Hagman interviewen over de nieuwe veranderingen in de Nexus. Ook werpen ze een licht op nieuwe heroes, zoals Genji uit Overwatch en de map Hanamura.</p>
<p>Tijdens de livestream worden ook een nieuwe hero en een cinematic van de game onthuld. Daarna zullen verschillende professionele teams, zoals FNATIC en Team Dignitas het tegen elkaar opnemen op de map Hanamura.<br/> </p><iframe width="640" height="360" src="https://www.twitch.tv/blizzheroes/embed" frameborder="0"  ></iframe>
			
			

			
<article class="review_block">
<div class="review-meta">
	<p class="author">
	Geplaatst op 25 april 2017 om 16:30 door
	<a href="/users/profile/jacco-peek/">
		
		Jacco Peek 
		
	</a>
	</p>
	
	<p class="system">
	Bron: <a href="http://eu.battle.net/heroes/en/blog/20695700" target="_blank">Battle.net</a>
	</p>
	
	
</div>
<article>

		</div>
		

		<div id='div-gpt-ad-1470297471954-3'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470297471954-3'); });
			</script>
		</div>
	</article>

	<hr> 
	
    <div class="socialnetworks">
        
        <ul>
			<li class="nice">
				<div class="ig" id="vote_12_127556">
					<a href="#" class="rate_large voteinactive noSubmit">
						<div class="inner">
							<span>0</span>
						</div>
					</a>
				</div>
			</li>
        </ul>
        
    </div>
	

	<a id="readMoreAnchor" name="readMore"></a>

	<nav class="next_previous">
		<ul>
			
			<li class="previous">
				<a class="category" href="/nieuws/127555/eerste-tomb-raider-speelbaar-gemaakt-in-browsers" onClick="_gaq.push(['_trackEvent', 'Content', 'click', 'Content previous']);">
					Nieuws
				</a>
				<a class="article" href="/nieuws/127555/eerste-tomb-raider-speelbaar-gemaakt-in-browsers" onClick="_gaq.push(['_trackEvent', 'Content', 'click', 'Content previous']);">
					Eerste Tomb Raider speelbaar gemaakt in browsers
				</a>
			</li>
			
			
			<li class="next">
				<a class="category" href="/nieuws/127500/update-tiny-racers-modus-voor-gta-5-nu-beschikbaar" onClick="_gaq.push(['_trackEvent', 'Content', 'click', 'Content next']);">
					Nieuws
				</a>
				<a class="article" href="/nieuws/127500/update-tiny-racers-modus-voor-gta-5-nu-beschikbaar" onClick="_gaq.push(['_trackEvent', 'Content', 'click', 'Content next']);">
					Update: Tiny Racers-modus voor GTA 5 nu beschikbaar
				</a>
			</li>
			
		</ul>
	</nav>

	
	
	<h2>
		Plaats een reactie
	</h2>
	<!-- START comments -->
    
    <div class="comment_login">
		<b>
			Om te kunnen reageren moet je ingelogd zijn
		</b>
        <ul>
            <li>
                Log in met je IG-account
                <form method="POST" action="/users/login/?next=/nieuws/127556/kijk-hier-om-2000-uur-de-heroes-of-the-storm-20-livestream">
                    <div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='8a0d3a1ff16305766cc087234df22bb7' /></div>
                    <input type="text" id="id_username" placeholder="Gebruikersnaam of E-mailadres" required="" maxlength="255" name="username" autocomplete="Off">
                    <input type="password" id="id_password" required="" placeholder="Wachtwoord" name="password" autocomplete="Off">
                    <input type="submit" name="Inloggen" class="submitinput button_generic left_inline" value="Inloggen"> 
                    <a href="/users/password/request/" class="wwlost right_inline">Wachtwoord vergeten?</a>
                </form>
                <br class="clear">
            </li>
            <li>
                Log in met Facebook
                <p>
                    <a rel="nofollow" href="/users/socialauth/login/facebook/"><img src="/static//assets/login_met_facebook.png" alt="login with facebook" class="facebook"></a><br>
                </p>
            </li>
            <li class="last">
                Registreer je op InsideGamer<br>
                <p>
                    <a href="/users/register/" class="button_generic">Registreer nu!</a>
                </p>
            </li>
        </ul>
    </div>
    <hr>
    
	<section class="comments" id="comments"></section>
	<!-- END comments -->
	
	
</section>


				
				<!-- START right-column -->
				<div class="sidebar">

					<!-- START banner -->
					
					<div class="banner rectangle">
						<div id='ad_mpu' style="text-align: center;">
							<div id='div-gpt-ad-1470297471954-1'>
								<script>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470297471954-1'); });
								</script>
							</div>                        				
			                        </div>
					</div>
					<div class="banner rectangle" style="margin-top:10px;">
						<div id='ad_mpu' style="text-align: center;">
							<div id='div-gpt-ad-1470297471954-5'>
								<script>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470297471954-5'); });
								</script>
							</div>                        				
			                        </div>
					</div>
					
					<!-- END banner -->

                    
						
						


						
                    

					




	




<aside class="sideblock"><div class="title_bar"><h4> Nieuws & Artikelen </h4></div><ul class="detailed"><li><a href="/nieuws/127500/update-tiny-racers-modus-voor-gta-5-nu-beschikbaar" onClick="_gaq.push(['_trackEvent', 'Content', 'click', 'Right column news and articles']);"><span class="title">Update: Tiny Racers-modus voor GTA 5 nu beschikbaar</span><br>
				Nieuws -
				<time datetime="25 april 2017 16:43">
					24 minuten geleden
				</time></a></li><li><a href="/nieuws/127556/kijk-hier-om-2000-uur-de-heroes-of-the-storm-20-livestream" onClick="_gaq.push(['_trackEvent', 'Content', 'click', 'Right column news and articles']);"><span class="title">Kijk hier om 20:00 uur de Heroes of the Storm 2.0-livestream</span><br>
				Nieuws -
				<time datetime="25 april 2017 16:30">
					37 minuten geleden
				</time></a></li><li><a href="/nieuws/127555/eerste-tomb-raider-speelbaar-gemaakt-in-browsers" onClick="_gaq.push(['_trackEvent', 'Content', 'click', 'Right column news and articles']);"><span class="title">Eerste Tomb Raider speelbaar gemaakt in browsers</span><br>
				Nieuws -
				<time datetime="25 april 2017 16:25">
					41 minuten geleden
				</time></a></li><li><a href="/nieuws/127553/grote-banner-call-of-duty-wwii-en-teaservideo-opgedoken" onClick="_gaq.push(['_trackEvent', 'Content', 'click', 'Right column news and articles']);"><span class="title">Grote banner Call of Duty: WWII en teaservideo opgedoken</span><br>
				Nieuws -
				<time datetime="25 april 2017 14:43">
					2 uur geleden
				</time></a></li><li><a href="/nieuws/127552/resident-evil-7-dlc-not-a-hero-nog-niet-klaar-voor-lancering" onClick="_gaq.push(['_trackEvent', 'Content', 'click', 'Right column news and articles']);"><span class="title">Resident Evil 7-dlc &#39;Not a Hero&#39; nog niet klaar voor lancering</span><br>
				Nieuws -
				<time datetime="25 april 2017 13:35">
					3 uur geleden
				</time></a></li></ul><a class="readmore"></a></aside>








					

					
						<div class="banner yield-rectangle">
						
							<div id='ad_mpu_bottom' style="text-align: center;">
								<div id='div-gpt-ad-1470297471954-2'>
									<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470297471954-2'); });
									</script>
								</div>
                      					</div>
						 </div>
					
				</div>
				<!-- END right-column -->
				
			
</div>


<div id="readmore" class="readmore_slider hide"><div class="header smaller_font"><div class="close right_inline">X</div><div class="header_text ellipsis">
		Lees ook:
		</div></div><div class="body"><a href="/recensies/112233/valiant-hearts-the-great-war-review-geschiedenis-was-nooit-zo-leuk" onClick="_gaq.push(['_trackEvent', 'Content', 'click', 'Read more slider']);"><img src="http://media.insidegamer.nl/gamedb/image_thumbnails/0854c79ccbb025bb4592bded26df011b-50x50.jpg" width="50" height="50" class="avatar left_inline"><div class="linkblock">
				Valiant Hearts: The Great War review – Geschiedenis was nooit zo leuk
				 recensie
			</div><i class="smaller_font">Lees meer &gt;</i></a></div></div>


			

			
			<div class="yield-leaderboard center">
  				<div id='ad_leaderboard_bottom' style="text-align: center;">
					<div id='div-gpt-ad-1470297471954-4'>
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470297471954-4'); });
						</script>

					</div>
	  			</div>
			</div>
			
		</div>


        <!-- START footer -->
        <footer>
            <nav id="footernav">
                <ul>
					<li><a href="https://reshift.nl/privacy-statement/" class="nav_button">Privacy- en cookiebeleid</a></li>
					<li><a href="/doc/copyright/" class="nav_button">Copyright</a></li>
					<li><a href="/doc/algemenevoorwaarden/" class="nav_button">Algemene voorwaarden</a></li>
					<li><a href="/doc/colofon/" class="nav_button">Redactie</a></li>
					<li><a href="/contact/" class="nav_button">Contact</a></li>
					<li><a href="/doc/adverteren/" class="nav_button">Adverteren</a></li>
					<li class="last"><a href="/" class="nav_button">
						<div class="icon">&nbsp;</div>
						<span>InsideGamer</span>
					</a></li>
                </ul>
            </nav>
			
			<div id="footercontainer"><div id="footercontent"><div id="footer_popular_content"><h4> Populaire artikelen </h4><ul><li><a href="/recensies/112247/sniper-elite-3-afrika-missie-geslaagd">Sniper Elite 3: Afrika - Missie geslaagd recensie (PC, XBO, X360, PS4, PS3)</a></li><li><a href="/nieuws/112254/fifa-15-en-forza-5-gratis-bij-xbox-one-pre-order">Fifa 15 en Forza 5 gratis bij Xbox One pre-order</a></li><li><a href="/nieuws/112255/gta-5-gta-online-krijgt-vandaag-gratis-independence-day-dlc">GTA Online krijgt vandaag gratis Independence Day-dlc - GTA 5 nieuws</a></li><li><a href="/nieuws/112241/fallout-3-in-24-minuten-uitgespeeld">Fallout 3 in 24 minuten uitgespeeld</a></li><li><a href="/nieuws/112240/nintendo-komt-met-eerste-cross-buy-titel">Nintendo komt met eerste cross-buy titel</a></li><li><a href="/nieuws/112244/ontwikkelaar-maakt-7000-steam-codes-sniper-elite-3-ongeldig">Ontwikkelaar maakt 7000 Steam-codes Sniper Elite 3 ongeldig</a></li><li><a href="/nieuws/112248/gta-5-trailer-nagemaakt-via-epische-spaanse-fanfilm">GTA 5-trailer nagemaakt via epische Spaanse fanfilm - GTA 5 nieuws</a></li><li><a href="/artikel/112229/dead-island-2-preview-hardlopers-zijn-doodlopers">Dead Island 2 preview - Hardlopers zijn doodlopers</a></li><li><a href="/nieuws/112250/saints-row-fan-maakt-dubstep-gun-na">Saints Row-fan maakt Dubstep Gun na</a></li><li><a href="/nieuws/112249/peter-dinklages-droge-stem-in-destiny-krijgt-een-update">Peter Dinklage's droge stem in Destiny krijgt een update</a></li></ul></div><div id="footer_popular_games"><h4>Beste games</h4><ul><li><a href="/playstation-3/games/">Beste PS3 games</a></li><li><a href="/xbox-360/games/">Beste X360 games</a></li><li><a href="/race-games/">Beste racegames</a></li></ul><h4>Console-informatie</h4><ul><li><a href="/playstation-3/">PlayStation 3</a></li><li><a href="/xbox-360/">Xbox 360</a></li></ul><h4>Partners</h4><ul><li><a href="https://www.arcticsecrets.nl/">Game PC - Arctic Secrets</a></li></ul></div><div id="footer_cheats"><h4> Populaire cheats </h4><ul><li><a href="/game/de-sims-3/cheats/">De Sims 3 cheats</a></li><li><a href="/game/grand-theft-auto-v/cheats/">Grand Theft Auto V (GTA 5) cheats</a></li><li><a href="/game/grand-theft-auto-iv/cheats/">Grand Theft Auto IV cheats</a></li><li><a href="/game/simcity-2013/cheats/">SimCity (2013) (SimCity 5) cheats</a></li><li><a href="/game/minecraft/cheats/">Minecraft cheats</a></li><li><a href="/game/de-sims-2/cheats/">De Sims 2 cheats</a></li><li><a href="/game/rollercoaster-tycoon-2/cheats/">RollerCoaster Tycoon 2 cheats</a></li><li><a href="/game/grand-theft-auto-vice-city-stories/cheats/">Grand Theft Auto: Vice City Stories cheats</a></li><li><a href="/game/pokemon-emerald/cheats/">Pokémon Emerald cheats</a></li><li><a href="/game/grand-theft-auto-3/cheats/">Grand Theft Auto 3 (GTA 3) cheats</a></li></ul></div><div id="footer_social"><h4>Volg ons</h4><ul><li><a href="http://feeds.feedburner.com/insidegamer/content/" target="_blank"><div class="socialnetwork-icon rss">RSS</div></a></li><li><a href="http://twitter.com/#!/insidegamer_nl" target="_blank"><div class="socialnetwork-icon twitter">Twitter</div></a></li><li><a href="http://www.facebook.com/insidegamer" target="_blank"><div class="socialnetwork-icon facebook">Facebook</div></a></li><li><a href="http://www.youtube.com/insidegamer" target="_blank"><div class="socialnetwork-icon youtube">YouTube</div></a></li></ul></div><br class="clear"></div></div>
			
        </footer>
        <!-- END footer -->

<div data-widget="cookie-bar" style="display: none; position: fixed; top: 0; left: 0; width: 100%; z-index: 100000; background: #fff; border-bottom: 5px solid #00c35b;">
  <div style="width: 100%; max-width: 1010px; margin: 0 auto; padding: 10px 20px; box-sizing: border-box;">
    <div style="width: 100%; display: table;">
      <p style="float: left; width: 90%; padding-top: 10px;">
        Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. <a href="https://reshift.nl/privacy-statement/" target="_blank">Meer informatie.</a></p>
      <div style="width: 10%; display: table-cell; vertical-align: middle;">
        <a href="javascript:void(0);" data-action="cookie-bar-accept" style="float: right; padding: 5px 10px; border-radius: 3px; text-align: right; display: block; background: #00d061; color: #fff; border: 2px solid #00c35b;">Akkoord</a>
      </div>
    </div>
  </div>
</div>


		
		

		

		


		<!--BEGIN scripts -->

		
		<script type="text/javascript" src="/static/CACHE/js/1aacde851b65.js"></script>
	        

		<script type="text/javascript">
			window.STATIC_URL = '/static/';
			window.LOGIN_URL = '/users/login/';
			window.REQUEST_PATH = '/nieuws/127556/kijk-hier-om-2000-uur-de-heroes-of-the-storm-20-livestream'; 
			window.user = {
				'id': '',
				'username': '',
				'level': '',
				'avatar_50': 'http://media.insidegamer.nl/ig4/avatars/none-50_50.jpg'
			}

			
    
      

        </script>

        <!--[if IE 7]<script src="/static/_behaviour/ie7.js"></script><![endif]-->

		
    

		

		<!--END scripts -->

        <script src="/static/js/js.cookie.js" type="text/javascript" charset="utf-8"></script>
        <script src="/static/js/cookie-bar.js" type="text/javascript" charset="utf-8"></script>

	

<script type="text/javascript">
	window.content = {
		'id': '127556'
	}
	window.content_type = {
		'id': '12'
	}
	window.comments_content_type = {
		'id': '10'
	}
	
	window.comments = {
		'count': 0,
		'items': [],
		'pagination': {"has_next": false, "page_range": [1], "sliced_page_range": [1], "num_pages": 1, "has_other_pages": false, "has_previous": false, "number": 1, "start_index": 0, "end_index": 0}
	}
	window.comments.pagination.count = 0;
	
</script>


<script type="text/javascript" src="/static/CACHE/js/d50e98ebf268.js"></script>


<script type="text/javascript">
	window.gryphonContentUrlEncoded = "http%3A//www.insidegamer.nl/nieuws/127556/kijk-hier-om-2000-uur-de-heroes-of-the-storm-20-livestream";
	
	$(document).ready(function() {
		$('#readmore').readMoreSlider({
			'anchorEl': $('#readMoreAnchor')	
		});

		// Renders social buttons (or an alternative display) based on the user's
		// consent to their cookies
		IGCookieConsent.render('socialnetworks', 'social',
			$('div.socialnetworks>ul'));
	});
</script>


	<script type="text/javascript">
  	var _sf_async_config = { uid: 33640, domain: 'insidegamer.nl', useCanonical: true };
  	(function() {
    	function loadChartbeat() {
      	window._sf_endpt = (new Date()).getTime();
      	var e = document.createElement('script');
      	e.setAttribute('language', 'javascript');
      	e.setAttribute('type', 'text/javascript');
      	e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      	document.body.appendChild(e);
    	};
    	var oldonload = window.onload;
    	window.onload = (typeof window.onload != 'function') ?
      	loadChartbeat : function() { oldonload(); loadChartbeat(); };
  	})();
	</script>
	
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NRRGB6"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NRRGB6');</script>
	<!-- End Google Tag Manager -->

	<script type="text/javascript">if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","cd1cc7b86a","554369","NARVbBNXXhFQB0xQWQ1OcU0PVUQLXgoXXkQaEV9XDxhGC1QTSxdRAgxSAixXQxZUFnpMTycEQ1kIWg==",0,41540,new Date().getTime(),"","","","",""]);</script></body>
</html>
