1. internet probleem

Re: internet probleem

dankuwel ik heb dat van activex gereset naar medium en dan werkte het terug :D

dankuwel!!
  • dankuwel ik heb dat van activex gereset naar medium en dan werkte het terug :D

    dankuwel!!
  • Niks Firefox, ik heb de oplossing. Ga naar extra—> internet opties —>> Beveiliging —->> aangepast niveau. Dan ActiveX inschakelen.
  • Heb je IE? Zo ja -> Download mozilla firefox.
  • Heb alles op het laagste gezet en ik heb het nog altijd :s.

    Kan iemand me helpen?
  • Heb je je koekjes geblokeerd?
  • Ik heb tegenwoordig een probleem als ik naar een site gaat dan komt er een kader met: Your current security settings prohibit running activeX on this page. As a result, the page may not be display correctly. Maar ik ben naar mijn setting gaan zien en wat veranders maar het is niet weg? Weet iemand wat ik moet doen.

Plaats reactie

Wanneer je een reactie plaatst ga je akoord
met onze voorwaarden voor reacties.

Log in om te reageren