1. Probleem met UT2004

Re: Probleem met UT2004

haha nej ik cheat niet ! ik heb pest hekel aan die cheaters!

heb um van kameraad gekregen, hetselfde probleem mjah..
mah ik ben dat bestandje kwijt omdat het een gedownloade versie is ;)
  • haha nej ik cheat niet ! ik heb pest hekel aan die cheaters!

    heb um van kameraad gekregen, hetselfde probleem mjah..
    mah ik ben dat bestandje kwijt omdat het een gedownloade versie is ;)
  • Doet ie het nu weer?

    Mja ik vroeg me ook al af waarom hij weg was….
    misschien cheat hij met een wallhack ofzo
  • Doet ie het nu weer?

    Mja ik vroeg me ook al af waarom hij weg was….
  • Ah okej bedankt :>

    En als iemand dit speelt .
    please stuurt ut naar mij toe <img alt=":)" src="/plugins/sceditor/emoticons/smile.png" />

    marco.vd.veen@planet.nl
    misschien moet je de demo eens downloaden.
    Anders vraag je even in het slowchat topic paar keer.
    hoe komt het dat je file mist btw?
  • Ah okej bedankt :>

    En als iemand dit speelt .
    please stuurt ut naar mij toe :)

    marco.vd.veen@planet.nl
  • IK heb eens ff gekeken..

    Je mist de texture AS_FX_TX

    Ik heb hem ff uit me map gehaald en ik krijg de zelfde fout melding en ut2004 start niet op. Zet ik hem terug dan draait alles weer.

    Je moet ff iemand zoeken die ook ut2004 heeft en vragen of hij AS_FX_TX naar je toe stuurt. De file in je texture map zetten en dan zou hij het weer moeten doen.
  • UT2004 Build UT2004_Build_[2004-03-03_02.42]

    OS: Windows XP 5.1 (Build: 2600)
    CPU: AuthenticAMD PentiumPro-class processor @ 1672 MHz with 511MB RAM
    Video: SAPPHIRE RADEON 9600 ATLANTIS (6414)

    Failed to enter Entry: Can't find file for package 'AS_FX_TX'

    History: UGameEngine::Init - InitEngine




    dit krijg ik met opstarten..
  • haha…. ja wie weet

Plaats reactie

Wanneer je een reactie plaatst ga je akoord
met onze voorwaarden voor reacties.

Log in om te reageren